Peresvet

Профи
Сообщения
102
Симпатии
16
Баллы
0
Адрес
Волгоград - Астрахань
#1
qecHDKWss50.jpg
Всем доброго времени суток!
Приобрел я как-то Cuboid и одновременно заказал одновременно внешнее зарядное устройство, а пока, решил заряжать от ЮСБ. Я был в курсе, что когда разница на аккумуляторах достигает 0,3V, кубоид отказывается работать, так что когда разница в моих аккумах достигла такову, я, скрипя зубами, отложил девайс в сторону. Напряжение на тот момент было 3,8 и 3,5, если мне не изменяет память... ну или примерно так.
Через пару дней, т.е. сегодня, я решил проверить напряжение на аккумах и оно составило (!!!) 0,0V и 0,41V (фото прилагаю).
Аккумы я оставил в моде, подумав, "что может случиться с ними, если бокс мод в выключенном состоянии?"

Вопрос: что и из-за чего могло случиться с аккумами? опасно ли это для аккумов или для мода? быть может косяк в плате? что делать в будущем, чтобы избежать такой ситуации? и смогу ли я зарядить эти аккумы и пользоваться ими дальше (если это вообще переразряд, а не глюк какой-то)?

P.S. если данная тема уже создавалась, попрошу ссылочку в студию :)

P.P.S. аккумы новые - LG he2. С одной партии, с одной коробки
 
Последнее редактирование:

Poomba

Пользователь
Сообщения
44
Симпатии
4
Баллы
0
#2
Приходит на ум зарядить от зарядки и выровнять ток. А почему разрядились - хз..

Отправлено с моего ASUS_T00J-D через Tapatalk
 

Peresvet

Профи
Сообщения
102
Симпатии
16
Баллы
0
Адрес
Волгоград - Астрахань
#3
Приходит на ум зарядить от зарядки
Сжимая зубы, жду когда дойдет уже зарядка, чтобы попытаться выровнять напряжение. Надеюсь, аккумам плохо не стало... :(
 

Poomba

Пользователь
Сообщения
44
Симпатии
4
Баллы
0
#4
Черт знает, почему разрядился. Я кубоид не заряжал по usb. Не стал рисковать

Отправлено с моего ASUS_T00J-D через Tapatalk
 

Winnie93

Пользователь
Сообщения
11
Симпатии
1
Баллы
0
#5
для аккумов определенно опасно, а как могли разрядится вообще не известно. Думаю нулевой акк уже можно выбрасывать, а второй попытаться поднять
 

Poomba

Пользователь
Сообщения
44
Симпатии
4
Баллы
0
#6
Вообще мне что то подсказывает, что оба достигли предела разряда. И обоим хана. Может я и ошибаюсь конечно

Отправлено с моего ASUS_T00J-D через Tapatalk
 

Peresvet

Профи
Сообщения
102
Симпатии
16
Баллы
0
Адрес
Волгоград - Астрахань
#7
оба достигли предела разряда.
В моде стоит защита от переразряда, т.е. он не должен пользовать аккумы, напряжение на которых 3,5 и ниже. Собственно, так все и было. Я проверил, напряжение действительно было 3,5. Они не могли никак полностью разрядиться. Однако, пролежав двое суток в выключенном моде, напряжение куда-то ушло... Такое ощущение, как будто мод потребляет заряд и в выключенном режиме. Сколько дней уже спрашиваю, читаю - не могу разобраться :unknown:
 

Poomba

Пользователь
Сообщения
44
Симпатии
4
Баллы
0
#8
Никто наверно и не ответит, поскольку случай неординарный.

Отправлено с моего ASUS_T00J-D через Tapatalk
 

Poomba

Пользователь
Сообщения
44
Симпатии
4
Баллы
0
#10
Надо мне кажется на youtube поискать тесты аккумов. Есть прошаренные электрики. Они могут пролить свет на произошедшее

Отправлено с моего ASUS_T00J-D через Tapatalk
 

Poomba

Пользователь
Сообщения
44
Симпатии
4
Баллы
0
#11
У тебя мод кстати прошитый?

Отправлено с моего ASUS_T00J-D через Tapatalk
 

Peresvet

Профи
Сообщения
102
Симпатии
16
Баллы
0
Адрес
Волгоград - Астрахань
#12
Надо мне кажется на youtube поискать тесты аккумов. Есть прошаренные электрики. Они могут пролить свет на произошедшее

Отправлено с моего ASUS_T00J-D через Tapatalk
Хорошая идея)

- - - Добавлено - - -

У тебя мод кстати прошитый?

Отправлено с моего ASUS_T00J-D через Tapatalk
Нет, мод не прошитый. Этих 150Вт хватает более, чем с головой :)
 

Poomba

Пользователь
Сообщения
44
Симпатии
4
Баллы
0
#13
Дело не в ватах. В новых прошивках исправляют недоработки. Зачастую устройства запускают в продажу, не пройдя должных испытаний. Первые из юзеров, оказываются тесторами. Спустя некоторое время вылезают всякие бяки.. Их исправляют.

Отправлено с моего ASUS_T00J-D через Tapatalk
 

Peresvet

Профи
Сообщения
102
Симпатии
16
Баллы
0
Адрес
Волгоград - Астрахань
#14
Poomba, мне кажется, что проблема тут не "программная", а именно механическая, что где-то происходит утечка.
Хотя чем черт не шутит? может быть и так... если ничего не решу, на крайняк - обновлю
 

Poomba

Пользователь
Сообщения
44
Симпатии
4
Баллы
0
#15
Ты попробуешь запустить мод? Как ты будешь действовать?

Отправлено с моего ASUS_T00J-D через Tapatalk
 

Poomba

Пользователь
Сообщения
44
Симпатии
4
Баллы
0
#16
Я бы все таки перестраховался, и перепрошился. Вернуться на старую прошивку всегда можно

Отправлено с моего ASUS_T00J-D через Tapatalk
 

Peresvet

Профи
Сообщения
102
Симпатии
16
Баллы
0
Адрес
Волгоград - Астрахань
#17
Как ты будешь действовать?
Сейчас я вытащил аккумы из мода, храню отдельно до приезда внешней зарядки. Постараюсь выровнять. А потом уже буду думать. Скорее всего даже пререпрошью. А может понаблюдаю день-два за старой прошивкой :)
Да и мод запускается только с зарядки, что уж там пытаться)
 

vlad_radin

Новичок
Сообщения
6
Симпатии
0
Баллы
0
#18
Аналогичная проблема. мод за ночь разрядил аккумы в ноль, новые аккумы. 1 из них уже выбрасил, несколько раз в дороге заряжал, всё таки, кубоид в машине.
Но меня сейчас больше беспокоит то что когда мод выключен он греется просто так, садит аккумы и греется. он реально просто сжирает заряд. И это очень печально.
 

vlad_radin

Новичок
Сообщения
6
Симпатии
0
Баллы
0
#20
Я конечно понимаю что вы пошутили, но с этим что-то нужно делать. Написал в саппорт, посмотрим что ответят, может скажут куда смотреть хоть.
 
Внимание! В этой теме не было ответов уже 140 дней.
Скорее всего эта тема не нуждается в дальнейших ответах. Мы рекомендуем создать новую тему. Если Вы считаете, что Ваш ответ нужен, то Вы можете проигнорировать данное предупреждение

Похожие темы