Rx 200 неправильно считывает напряжение

insomnia562

Новичок
Сообщения
2
Симпатии
0
Баллы
0
#1
Всем доброго времени суток, вместе заказали с другом rx200 и столкнулись с такой проблемой:
при проверке напряжения, показывает это vxf-tIfxGfY.jpg
Насколько я знаю, напряжение должно быть примерно одинаковым, но не с разницей в 0,20 же?
Баты вставляем свежие, с зарядника. Что у меня, что у него, проблема аналогична.
 
Последнее редактирование:

SiB

rm -rf /
Команда форума
Администрация
Сообщения
569
Симпатии
61
Баллы
153
#2
Всем доброго времени суток, вместе заказали с другом rx200 и столкнулись с такой проблемой:
при проверке напряжения, показывает это Посмотреть вложение 2218
Насколько я знаю, напряжение должно быть примерно одинаковым, но не с разницей в 0,20 же?
Баты вставляем свежие, с зарядника. Что у меня, что у него, проблема аналогична.
А АКБ с одной партии, одинаковые?
И это напряжение сразу установки в мод?
А каким зарядником пользуетесь? Может в нем проблема
 

insomnia562

Новичок
Сообщения
2
Симпатии
0
Баллы
0
#3
А АКБ с одной партии, одинаковые?
И это напряжение сразу установки в мод?
А каким зарядником пользуетесь? Может в нем проблема
Да, с одной партии, найткор i4
Тоже думали, что дело в заряднике, но у друга другой зарядник, он зарядил все баты до 4.24, мод все равно врет.
 

bub1egume1

Пользователь
Сообщения
12
Симпатии
0
Баллы
0
#4
Нужно 10 сообщений

Отправлено с моего m1 note через Tapatalk
 
Внимание! В этой теме не было ответов уже 535 дней.
Скорее всего эта тема не нуждается в дальнейших ответах. Мы рекомендуем создать новую тему. Если Вы считаете, что Ваш ответ нужен, то Вы можете проигнорировать данное предупреждение